<!DOCTYPE html>
<html lang="es" class="cmsmasters_html">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="https://entornointeligente.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Científicos explican cómo detectar signos sutiles de demencia hasta nueve años antes del diagnóstico - EntornoInteligente.com Breaking News del mundo entero</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Playfair%20Display%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7COswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair%20Display%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7COswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair%20Display%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7COswald%3A200%2C300%2C400%2C500%2C600%2C700&#038;display=swap" /></noscript>
<link rel="canonical" href="https://entornointeligente.com/2022/12/15/cientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Científicos explican cómo detectar signos sutiles de demencia hasta nueve años antes del diagnóstico" />
<meta property="og:description" content="Científicos han explicado en un nuevo estudio cómo descubrieron signos sutiles de demencia hasta nueve años antes del diagnóstico. Si los pacientes de riesgo se someten a un cribado lo bastante pronto, es posible reducir su riesgo de desarrollar problemas posteriores. Publicado en Alzheimer&#8217;s &amp; Dementia: The Journal of the Alzheimer&#8217;s Association, los investigadores analizaron..." />
<meta property="og:url" content="https://entornointeligente.com/2022/12/15/cientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico/" />
<meta property="og:site_name" content="EntornoInteligente.com Breaking News del mundo entero" />
<meta property="article:publisher" content="https://facebook.com/entornointeligente" />
<meta property="article:published_time" content="2022-12-15T22:25:55+00:00" />
<meta property="og:image" content="https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1.webp" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta property="og:image:type" content="image/webp" />
<meta name="author" content="Editor EntornoInteligente" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@entornointel" />
<meta name="twitter:site" content="@entornointel" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Editor EntornoInteligente" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente.com Breaking News del mundo entero &raquo; Feed" href="https://entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente.com Breaking News del mundo entero &raquo; Feed de los comentarios" href="https://entornointeligente.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='layerslider-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1669665198' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://entornointeligente.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://entornointeligente.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1669665198' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='the-newspaper-theme-style-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/style.css?ver=1669665198' type='text/css' media='screen, print' />
<link data-minify="1" rel='stylesheet' id='the-newspaper-style-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/theme-framework/theme-style/css/style.css?ver=1669665198' type='text/css' media='screen, print' />
<style id='the-newspaper-style-inline-css' type='text/css'>

	.header_mid .header_mid_inner .logo_wrap {
		width : 864px;
	}

	.header_mid_inner .logo img.logo_retina {
		width : 1080px;
	}


		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:200px;
		}
		

		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_1:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_2:hover {
			color:rgba(0,0,0,0.6);
		}
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_3 {
			color:#000000;
		}
		
		
		#page .cmsmasters_social_icon_color.cmsmasters_social_icon_3:hover {
			color:rgba(0,0,0,0.6);
		}

	.header_top {
		height : 30px;
	}
	
	.header_mid {
		height : 80px;
	}
	
	.header_bot {
		height : 40px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 80px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 110px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 120px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 150px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner .header_mid_inner_cont > div {
			height : 65.6px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {
		.header_mid .header_mid_inner .header_mid_inner_cont > div, 
		.header_bot .header_bot_inner .header_mid_inner_cont > div {
			height:auto;
		}
	}
.cmsmasters_bottom_sidebar_list li {
    margin:0;
    padding:6px 0  0;
}

.cmsmasters_bottom_sidebar_list li:before {
    content: none;
}
</style>
<link data-minify="1" rel='stylesheet' id='the-newspaper-adaptive-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/theme-framework/theme-style/css/adaptive.css?ver=1669665198' type='text/css' media='screen, print' />
<link data-minify="1" rel='stylesheet' id='the-newspaper-retina-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/theme-framework/theme-style/css/retina.css?ver=1669665198' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='the-newspaper-icons-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/css/fontello.css?ver=1669665198' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='the-newspaper-icons-custom-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/theme-vars/theme-style/css/fontello-custom.css?ver=1669665198' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='animate-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/css/animate.css?ver=1669665198' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='ilightbox-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/css/ilightbox.css?ver=1669665198' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='ilightbox-skin-dark-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/css/ilightbox-skins/dark-skin.css?ver=1669665198' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='the-newspaper-fonts-schemes-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/uploads/cmsmasters_styles/the-newspaper.css?ver=1669665199' type='text/css' media='screen' />
<link rel='stylesheet' id='the-newspaper-theme-vars-style-css' href='https://entornointeligente.com/wp-content/themes/the-newspaper/theme-vars/theme-style/css/vars-style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link data-minify="1" rel='stylesheet' id='the-newspaper-gutenberg-frontend-style-css' href='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/gutenberg/cmsmasters-framework/theme-style/css/frontend-style.css?ver=1669665199' type='text/css' media='screen' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://entornointeligente.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://entornointeligente.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"7.3.0","fixGSAP":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1669665199' id='layerslider-utils-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1669665199' id='layerslider-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1669665199' id='layerslider-transitions-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/debounced-resize.min.js?ver=1.0.0' id='debounced-resize-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/modernizr.min.js?ver=1.0.0' id='modernizr-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/respond.min.js?ver=1.0.0' id='respond-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/jquery.iLightBox.min.js?ver=2.2.0' id='iLightBox-js' defer></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-13206777-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["entornointeligente.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-13206777-1", {"anonymize_ip":true});
gtag("config", "G-3LDKX5ZNX5");
</script>

<meta name="generator" content="Powered by LayerSlider 7.3.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://entornointeligente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://entornointeligente.com/wp-json/wp/v2/posts/15923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://entornointeligente.com/?p=15923' />
<link rel="alternate" type="application/json+oembed" href="https://entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fentornointeligente.com%2F2022%2F12%2F15%2Fcientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fentornointeligente.com%2F2022%2F12%2F15%2Fcientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://entornointeligente.com/wp-content/uploads/2022/11/cropped-IconEI2023-32x32.png" sizes="32x32" />
<link rel="icon" href="https://entornointeligente.com/wp-content/uploads/2022/11/cropped-IconEI2023-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://entornointeligente.com/wp-content/uploads/2022/11/cropped-IconEI2023-180x180.png" />
<meta name="msapplication-TileImage" content="https://entornointeligente.com/wp-content/uploads/2022/11/cropped-IconEI2023-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-15923 single-format-standard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="csstransition cmsmasters_liquid fixed_header enable_header_top enable_header_bottom cmsmasters_heading_under_header hfeed site">

<div id="main">

<header id="header">
<div class="header_top" data-height="30"><div class="header_top_outer"><div class="header_top_inner">
<div class="social_wrap">
<div class="social_wrap_inner">
<ul>
<li>
<a href="#" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a>
</li>
<li>
<a href="#" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-instagram cmsmasters_social_icon_color" title="Instagram" target="_blank"></a>
</li>
<li>
<a href="#" class="cmsmasters_social_icon cmsmasters_social_icon_3 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a>
</li>
</ul>
</div>
</div><div class="header_top_date"><div class="date_wrap">diciembre 16, 2022</div></div></div></div><div class="header_top_but closed"><span class="cmsmasters_theme_icon_slide_bottom"></span></div></div><div class="header_mid" data-height="80"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://entornointeligente.com/" title="EntornoInteligente.com Breaking News del mundo entero" class="logo">
<img width="2160" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202160%20200'%3E%3C/svg%3E" alt="EntornoInteligente.com Breaking News del mundo entero" data-lazy-src="https://entornointeligente.com/wp-content/uploads/2022/11/LogonuevoEntorno_Inteligente2023.png" /><noscript><img width="2160" height="200" src="https://entornointeligente.com/wp-content/uploads/2022/11/LogonuevoEntorno_Inteligente2023.png" alt="EntornoInteligente.com Breaking News del mundo entero" /></noscript> <img class="logo_retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20100'%3E%3C/svg%3E" alt="EntornoInteligente.com Breaking News del mundo entero" width="1080" height="100" data-lazy-src="https://entornointeligente.com/wp-content/uploads/2022/11/LogonuevoEntorno_Inteligente2023.png" /><noscript><img class="logo_retina" src="https://entornointeligente.com/wp-content/uploads/2022/11/LogonuevoEntorno_Inteligente2023.png" alt="EntornoInteligente.com Breaking News del mundo entero" width="1080" height="100" /></noscript> </a>
</div></div></div></div></div><div class="header_bot" data-height="40"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="bot_nav_wrap"><nav><div class="menu-principal-entorno-container"><ul id="navigation" class="bot_nav navigation"><li id="menu-item-14117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14117 menu-item-depth-0"><a href="https://entornointeligente.com/category/breaking/"><span class="nav_item_wrap"><span class="nav_title">Breaking</span></span></a></li>
<li id="menu-item-14116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14116 menu-item-depth-0"><a href="https://entornointeligente.com/category/actualidad/"><span class="nav_item_wrap"><span class="nav_title">Actualidad</span></span></a>
<ul class="sub-menu">
<li id="menu-item-14122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14122 menu-item-depth-1"><a href="https://entornointeligente.com/category/politica/"><span class="nav_item_wrap"><span class="nav_title">Política</span></span></a> </li>
<li id="menu-item-14119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14119 menu-item-depth-1"><a href="https://entornointeligente.com/category/economia/"><span class="nav_item_wrap"><span class="nav_title">Economía</span></span></a> </li>
</ul>
</li>
<li id="menu-item-14121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14121 menu-item-depth-0"><a href="https://entornointeligente.com/category/mundo/"><span class="nav_item_wrap"><span class="nav_title">Mundo</span></span></a></li>
<li id="menu-item-14120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14120 menu-item-depth-0"><a href="https://entornointeligente.com/category/entretenimiento/"><span class="nav_item_wrap"><span class="nav_title">Entretenimiento</span></span></a></li>
<li id="menu-item-14124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14124 menu-item-depth-0"><a href="https://entornointeligente.com/category/sucesos/"><span class="nav_item_wrap"><span class="nav_title">Sucesos</span></span></a></li>
<li id="menu-item-14118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14118 menu-item-depth-0"><a href="https://entornointeligente.com/category/deportes/"><span class="nav_item_wrap"><span class="nav_title">Deportes</span></span></a></li>
<li id="menu-item-14123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14123 menu-item-depth-0"><a href="https://entornointeligente.com/category/salud/"><span class="nav_item_wrap"><span class="nav_title">Salud</span></span></a></li>
<li id="menu-item-14125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14125 menu-item-depth-0"><a href="https://entornointeligente.com/category/tecnologia/"><span class="nav_item_wrap"><span class="nav_title">Tecnología</span></span></a></li>
</ul></div></nav></div></div></div></div></div></header>


<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
<div class="headline_outer cmsmasters_headline_disabled"></div>
</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<div class="content entry">
<div class="blog opened-article">
<article id="post-15923" class="cmsmasters_open_post post-15923 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking category-mundo tag-ciencia tag-demencia">
<div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category"><a href="https://entornointeligente.com/category/breaking/" class="cmsmasters_cat_color cmsmasters_cat_16" rel="category tag">Breaking</a>, <a href="https://entornointeligente.com/category/mundo/" class="cmsmasters_cat_color cmsmasters_cat_62" rel="category tag">Mundo</a></span></div><header class="cmsmasters_post_header entry-header"><h2 class="cmsmasters_post_title entry-title">Científicos explican cómo detectar signos sutiles de demencia hasta nueve años antes del diagnóstico</h2></header><div class="cmsmasters_post_cont_info entry-meta"><span class="cmsmasters_post_date"><abbr class="published" title="diciembre 15, 2022">diciembre 15, 2022</abbr><abbr class="dn date updated" title="diciembre 15, 2022">diciembre 15, 2022</abbr></span><div class="cmsmasters_post_cont_info_meta"><span class="cmsmasters_likes cmsmasters_post_likes"><a href="#" onclick="cmsmastersLike(15923, false); return false;" id="cmsmastersLike-15923" class="cmsmastersLike cmsmasters_theme_icon_like"><span>0 </span></a></span></div></div><figure class="cmsmasters_img_wrap"><a href="https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1.webp" title="Científicos explican cómo detectar signos sutiles de demencia hasta nueve años antes del diagnóstico" rel="ilightbox[cmsmasters_open_post_img_639bbe8f306ea]" class="cmsmasters_img_link"><img width="720" height="405" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20405'%3E%3C/svg%3E" class=" wp-post-image" alt="Demencia" decoding="async" title="resize (23)" data-lazy-srcset="https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1.webp 720w, https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1-300x169.webp 300w, https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1-580x326.webp 580w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1.webp" /><noscript><img width="720" height="405" src="https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1.webp" class=" wp-post-image" alt="Demencia" decoding="async" title="resize (23)" srcset="https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1.webp 720w, https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1-300x169.webp 300w, https://entornointeligente.com/wp-content/uploads/2022/12/resize-23-1-580x326.webp 580w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></a></figure><div class="cmsmasters_post_content_wrap"><aside class="share_posts">
<h5 class="share_posts_title">Share this post?</h5>
<div class="share_posts_inner">
<a href="https://www.facebook.com/sharer/sharer.php?display=popup&u=https%3A%2F%2Fentornointeligente.com%2F2022%2F12%2F15%2Fcientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico%2F">Facebook</a>
<a href="https://twitter.com/intent/tweet?text=Check+out+%27Cient%C3%ADficos+explican+c%C3%B3mo+detectar+signos+sutiles+de+demencia+hasta+nueve+a%C3%B1os+antes+del+diagn%C3%B3stico%27+on+EntornoInteligente.com+Breaking+News+del+mundo+entero+website&url=https%3A%2F%2Fentornointeligente.com%2F2022%2F12%2F15%2Fcientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico%2F">Twitter</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fentornointeligente.com%2F2022%2F12%2F15%2Fcientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico%2F&#038;media=https%3A%2F%2Fentornointeligente.com%2Fwp-content%2Fuploads%2F2022%2F12%2Fresize-23-1.webp&#038;description=Científicos%20explican%20cómo%20detectar%20signos%20sutiles%20de%20demencia%20hasta%20nueve%20años%20antes%20del%20diagnóstico">Pinterest</a>
</div>
</aside>
<div class="cmsmasters_post_content_inner"><div class="cmsmasters_post_content entry-content"><p>Científicos han explicado en un nuevo estudio cómo descubrieron signos sutiles de <strong>demencia</strong> hasta nueve años antes del diagnóstico.</p>
<p>Si los pacientes de riesgo se someten a un cribado lo bastante pronto, es posible reducir su riesgo de desarrollar problemas posteriores.</p>
<p>Publicado en Alzheimer&#8217;s &amp; Dementia: The Journal of the Alzheimer&#8217;s Association, los investigadores analizaron el historial de los pacientes y «quedó claro que mostraban cierto deterioro cognitivo varios años antes de que sus síntomas fueran lo bastante evidentes como para provocar un diagnóstico».</p>
<p>«Los deterioros eran a menudo sutiles, pero abarcaban varios aspectos de la cognición», explicó el autor del estudio, Nol Swaddiwudhipong, médico en formación de la Universidad de Cambridge.</p>
<p>«Esto supone un paso adelante para que podamos examinar a las personas con mayor riesgo -por ejemplo, los mayores de 50 años o quienes padecen hipertensión o no hacen suficiente ejercicio- e intervenir en una fase más temprana para ayudarles a reducirlo».</p>
<p>Los datos de la base de datos del Biobanco del Reino Unido, utilizados en el estudio, sugieren que la resolución de problemas y el recuerdo de números son dos ejemplos de signos tempranos de <strong>demencia</strong>.</p>
<p>El Dr. Tim Rittman, autor principal del estudio, añadió: «La gente no debe preocuparse demasiado si, por ejemplo, no recuerda bien los números».</p>
<p>«Incluso algunas personas sanas obtendrán naturalmente puntuaciones mejores o peores que las de sus compañeros.</p>
<p>«Pero animamos a todo aquel que esté preocupado o note que su memoria o su capacidad de recordar empeoran a que hable con su médico de cabecera».</p>
<p>David Thomas, responsable de la política de Alzheimer&#8217;s Research UK, afirmó: «Cada vez está más claro que la mejor oportunidad de influir en el curso de las enfermedades que causan <strong>demencia</strong> reside en intervenir en sus fases más tempranas.</p>
<p>«Los servicios sanitarios no ofrecen de forma rutinaria las pruebas necesarias para detectar los cambios en la función cerebral que se producen antes de que los síntomas sean perceptibles, como los aludidos en este estudio.</p>
<p>«De hecho, el NHS es actualmente incapaz de garantizar un diagnóstico precoz y preciso para las personas que viven con <strong>demencia</strong>.</p>
<p>Más de un tercio de las personas mayores de 65 años con <strong>demencia</strong> no están diagnosticadas».</p>
<p>Y añadió: «Ahora es más importante que nunca que los servicios del SNS reflejen nuestra creciente comprensión de la importancia de la detección y el diagnóstico precoz.</p>
<p>«Debemos asegurarnos de que las personas con <strong>demencia</strong> no caigan a través de las grietas en un momento en que las intervenciones de tratamiento o reducción de riesgos tienen más probabilidades de ser efectivas».</p>
<p>En 2022, el 11,25 por ciento de las muertes en Inglaterra y Gales fueron consecuencia de la <strong>demencia</strong>, mientras que sólo el 3,3 por ciento lo fueron de COVID.</p>
<p>El mes pasado, 5.249 personas murieron en Inglaterra a causa de la <strong>demencia</strong>.</p>
<p>&nbsp;</p>
<p>ENLACE ORIGINAL: <a href="https://www.unilad.com/news/dementia-scientists-nine-years-diagnosis-495949-20221215">https://www.unilad.com/news/dementia-scientists-nine-years-diagnosis-495949-20221215</a></p>
<p>&nbsp;</p>
<p>VEA MÁS EN <a href="https://entornointeligente.com/">https://entornointeligente.com/</a></p>
</div><span class="cmsmasters_post_tags"><a href="https://entornointeligente.com/tag/ciencia/" rel="tag">Ciencia</a>, <a href="https://entornointeligente.com/tag/demencia/" rel="tag">Demencia</a></span></div></div></article>

<aside class="post_nav"><div class="post_nav_inner"><span class="cmsmasters_prev_post"><span class="post_nav_sub">Previous Entrada</span><a href="https://entornointeligente.com/2022/12/15/donald-trump-revela-un-gran-anuncio-tarjetas-digitales-de-si-mismo/" rel="prev">Donald Trump revela un «gran anuncio»: tarjetas digitales de sí mismo</a></span><span class="cmsmasters_next_post"><span class="post_nav_sub">Next Entrada</span><a href="https://entornointeligente.com/2022/12/16/empresario-rafael-eladio-nunez-aponte-venezuela-esta-muy-vulnerable-en-materia-de-ciberseguridad/" rel="next">Empresario Rafael Eladio Núñez Aponte: Venezuela está muy vulnerable en materia de ciberseguridad</a></span></div></aside></div></div>


<div class="sidebar">
<aside id="recent-posts-4" class="widget widget_recent_entries">
<h3 class="widgettitle">Breaking News</h3>
<ul>
<li>
<a href="https://entornointeligente.com/2022/12/16/empresario-rafael-eladio-nunez-aponte-venezuela-esta-muy-vulnerable-en-materia-de-ciberseguridad/">Empresario Rafael Eladio Núñez Aponte: Venezuela está muy vulnerable en materia de ciberseguridad</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/cientificos-explican-como-detectar-signos-sutiles-de-demencia-hasta-nueve-anos-antes-del-diagnostico/" aria-current="page">Científicos explican cómo detectar signos sutiles de demencia hasta nueve años antes del diagnóstico</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/donald-trump-revela-un-gran-anuncio-tarjetas-digitales-de-si-mismo/">Donald Trump revela un «gran anuncio»: tarjetas digitales de sí mismo</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/archivos-nacionales-de-estados-unidos-publican-documentos-relacionados-con-el-asesinato-de-john-f-kennedy/">Archivos Nacionales de Estados Unidos publican documentos relacionados con el asesinato de John F. Kennedy</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/avatar-la-forma-del-agua-es-una-obra-maestra-cinematografica-pero-carece-de-una-historia-completa/">Avatar: La forma del agua es una obra maestra cinematográfica, pero carece de una historia completa</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/marruecos-presenta-una-queja-oficial-a-la-fifa-tras-su-polemica-eliminacion-del-mundial-contra-francia/">Marruecos presenta una queja oficial a la FIFA tras su polémica eliminación del Mundial contra Francia</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/el-frances-karim-benzema-podria-jugar-la-final-de-la-copa-mundial-con-francia/">¿Karim Benzema podría jugar la final de la Copa Mundial con Francia?</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/virus-de-francia-afecta-a-un-tercer-miembro-de-la-plantilla-antes-de-la-final-del-mundial-contra-argentina/">Virus de Francia afecta a un tercer miembro del equipo antes de la final del Mundial contra Argentina</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/henry-cavill-esta-oficialmente-fuera-como-superman-dcu-planea-una-version-mas-joven/">Henry Cavill está oficialmente fuera como Superman, DCU planea una versión más joven</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/twitter-suspende-la-cuenta-que-rastreaba-el-jet-privado-de-elon-musk-pese-a-la-promesa-de-libertad-de-expresion-del-multimillonario/">Twitter suspende la cuenta que rastreaba el jet privado de Elon Musk, pese a la promesa de «libertad de expresión» del multimillonario</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/tornados-matan-al-menos-a-3-personas-en-estados-unidos/">Tornados matan al menos a 3 personas en Estados Unidos</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/15/claudia-diaz-ex-enfermera-de-hugo-chavez-es-declarada-culpable-de-blanqueo-de-capitales/">Claudia Díaz, ex enfermera de Hugo Chávez, es declarada culpable de blanqueo de capitales</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/francia-pone-fin-a-la-racha-de-marruecos-y-prepara-la-final-con-argentina/">Francia pone fin a la racha de Marruecos y prepara la final con Argentina</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/diners-club-regresa-con-su-campana-dias-diners/">Diners Club regresa con su campaña Días Diners</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/funcion-de-deteccion-de-colisiones-del-iphone-ayuda-a-un-hombre-a-encontrar-a-su-mujer-antes-que-la-ambulancia/">Función de detección de colisiones del iPhone ayuda a un hombre a encontrar a su mujer antes que la ambulancia</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/cientificos-descubren-el-clitoris-en-las-serpientes/">Científicos descubren el clítoris en las serpientes</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/seguimiento-de-los-casos-de-covid-en-china-es-imposible/">Seguimiento de los casos de COVID en China es «imposible»</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/gobernadora-de-oregon-kate-brown-perdona-las-penas-de-17-condenados-a-muerte-en-su-ultimo-mes-de-mandato/">Gobernadora de Oregon, Kate Brown, perdona las penas de 17 condenados a muerte en su último mes de mandato</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/iron-man-ingresa-en-el-registro-cinematografico-nacional-de-la-biblioteca-del-congreso-de-los-ee-uu/">Iron Man ingresa en el Registro Cinematográfico Nacional de la Biblioteca del Congreso de los EE.UU.</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/seleccionador-de-croacia-explica-por-que-no-le-sorprendio-el-dominio-de-messi-en-semifinales-del-mundial/">Seleccionador de Croacia explica por qué no le sorprendió el dominio de Messi en semifinales del Mundial</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/lionel-messi-confirma-que-la-final-del-domingo-sera-su-ultimo-partido-del-mundial/">Lionel Messi confirma que la final del domingo será su último partido del Mundial</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/cientificos-reproducen-la-energia-del-sol-en-un-laboratorio/">Científicos reproducen la energía del sol en un laboratorio</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/14/twitter-aumenta-su-limite-de-caracteres-de-280-a-4-000/">Twitter aumenta su límite de caracteres de 280 a 4.000</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/biden-firma-la-ley-de-igualdad-matrimonial-al-son-de-true-colors-de-cyndi-lauper/">Biden firma la ley de igualdad matrimonial al son de «True Colors» de Cyndi Lauper</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/la-familia-del-periodista-grant-wahl-revela-la-causa-de-su-muerte-durante-el-mundial-de-qatar/">La familia del periodista Grant Wahl revela la causa de su muerte durante el Mundial de Qatar</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/el-destino-de-un-futbolista-en-iran-no-esta-claro-y-corre-el-riesgo-de-ser-ejecutado/">El destino de un futbolista en Irán no está claro y corre el riesgo de ser ejecutado</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/el-sueno-mundialista-de-messi-sigue-vivo-alvarez-ayuda-a-argentina-a-superar-a-croacia-y-llegar-a-la-final/">El sueño mundialista de Messi sigue vivo: Álvarez ayuda a Argentina a superar a Croacia y llegar a la final</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/abuchearon-a-elon-musk-en-actuacion-del-comediante-dave-chappelle/">Abuchearon a Elon Musk en actuación del comediante Dave Chappelle</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/britney-spears-arremete-contra-un-empleado-de-comida-rapida-por-consolarla-tras-llorar-en-el-coche/">Britney Spears arremete contra un empleado de comida rápida por consolarla tras llorar en el coche</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/bisabuela-se-gradua-en-la-universidad-tras-empezar-la-carrera-hace-71-anos/">Bisabuela se gradúa en la universidad tras empezar la carrera hace 71 años</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/christopher-nolan-recreo-la-primera-detonacion-de-un-arma-nuclear-sin-efectos-visuales/">Christopher Nolan recreó la primera detonación de un arma nuclear sin efectos visuales</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/brendan-fraser-nominado-al-globo-de-oro-al-mejor-actor-por-the-whale/">Brendan Fraser nominado al Globo de Oro como Mejor Actor por The Whale</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/detenido-bankman-fried-por-la-quiebra-de-una-de-las-mayores-bolsas-de-criptomonedas-del-mundo/">Detenido Bankman-Fried por la quiebra de una de las mayores bolsas de criptomonedas del mundo</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/13/simpatizantes-de-bolsonaro-atacan-sede-de-la-policia-en-brasil/">Simpatizantes de Bolsonaro atacan sede de la policía en Brasil</a>
</li>
<li>
<a href="https://entornointeligente.com/2022/12/12/joven-venezolano-cuenta-su-viaje-largo-y-peligroso-a-ee-uu/">Joven venezolano cuenta su viaje largo y peligroso a EE.UU.</a>
</li>
</ul>
</aside><aside id="text-6" class="widget widget_text"> <div class="textwidget"><p><iframe loading="lazy" title="30 Cuentos: Técnicas para escribir un libro (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_Wp4YufrFEsLEpg&#038;asin=B0BCNRBPKB&#038;tag=kpembed-20"></iframe><noscript><iframe title="30 Cuentos: Técnicas para escribir un libro (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_Wp4YufrFEsLEpg&#038;asin=B0BCNRBPKB&#038;tag=kpembed-20"></iframe></noscript></p>
</div>
</aside><aside id="text-7" class="widget widget_text"> <div class="textwidget"><p><iframe loading="lazy" title="12 Cuentos: de ira, amor y dolor (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_K04bt7Emkvdz2L&#038;asin=B0BLGP59QM&#038;tag=kpembed-20"></iframe><noscript><iframe title="12 Cuentos: de ira, amor y dolor (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_K04bt7Emkvdz2L&#038;asin=B0BLGP59QM&#038;tag=kpembed-20"></iframe></noscript></p>
</div>
</aside><div class="cmsmasters_widget_divider solid"></div><div class="cmsmasters_widget_divider solid"></div><div class="cmsmasters_widget_divider solid"></div><aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><a href="https://twitter.com/entornointel?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornointel</a><script data-minify="1" async src="https://entornointeligente.com/wp-content/cache/min/1/widgets.js?ver=1669665199" charset="utf-8"></script></p>
</div>
</aside><div class="cmsmasters_widget_divider solid"></div><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Top Searches</h3><div class="tagcloud"><a href="https://entornointeligente.com/tag/apple/" class="tag-cloud-link tag-link-193 tag-link-position-1" style="font-size: 13.738738738739pt;" aria-label="Apple (11 elementos)">Apple</a>
<a href="https://entornointeligente.com/tag/arabia-saudi/" class="tag-cloud-link tag-link-152 tag-link-position-2" style="font-size: 11.576576576577pt;" aria-label="Arabia Saudí (5 elementos)">Arabia Saudí</a>
<a href="https://entornointeligente.com/tag/argentina/" class="tag-cloud-link tag-link-151 tag-link-position-3" style="font-size: 14.459459459459pt;" aria-label="Argentina (14 elementos)">Argentina</a>
<a href="https://entornointeligente.com/tag/blog/" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 12.081081081081pt;" aria-label="Blog (6 elementos)">Blog</a>
<a href="https://entornointeligente.com/tag/brasil/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 15.036036036036pt;" aria-label="BRASIL (17 elementos)">BRASIL</a>
<a href="https://entornointeligente.com/tag/china/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 15.036036036036pt;" aria-label="China (17 elementos)">China</a>
<a href="https://entornointeligente.com/tag/cine/" class="tag-cloud-link tag-link-159 tag-link-position-7" style="font-size: 12.441441441441pt;" aria-label="Cine (7 elementos)">Cine</a>
<a href="https://entornointeligente.com/tag/colombia/" class="tag-cloud-link tag-link-135 tag-link-position-8" style="font-size: 13.45045045045pt;" aria-label="Colombia (10 elementos)">Colombia</a>
<a href="https://entornointeligente.com/tag/corea-del-norte/" class="tag-cloud-link tag-link-67 tag-link-position-9" style="font-size: 12.441441441441pt;" aria-label="Corea del norte (7 elementos)">Corea del norte</a>
<a href="https://entornointeligente.com/tag/corea-del-sur/" class="tag-cloud-link tag-link-68 tag-link-position-10" style="font-size: 13.738738738739pt;" aria-label="Corea del sur (11 elementos)">Corea del sur</a>
<a href="https://entornointeligente.com/tag/covid-19/" class="tag-cloud-link tag-link-208 tag-link-position-11" style="font-size: 14.603603603604pt;" aria-label="COVID-19 (15 elementos)">COVID-19</a>
<a href="https://entornointeligente.com/tag/cristiano-ronaldo/" class="tag-cloud-link tag-link-191 tag-link-position-12" style="font-size: 13.45045045045pt;" aria-label="Cristiano Ronaldo (10 elementos)">Cristiano Ronaldo</a>
<a href="https://entornointeligente.com/tag/disney/" class="tag-cloud-link tag-link-99 tag-link-position-13" style="font-size: 12.441441441441pt;" aria-label="Disney (7 elementos)">Disney</a>
<a href="https://entornointeligente.com/tag/donald-trump/" class="tag-cloud-link tag-link-81 tag-link-position-14" style="font-size: 14.81981981982pt;" aria-label="Donald Trump (16 elementos)">Donald Trump</a>
<a href="https://entornointeligente.com/tag/eeuu/" class="tag-cloud-link tag-link-76 tag-link-position-15" style="font-size: 18.927927927928pt;" aria-label="EEUU (62 elementos)">EEUU</a>
<a href="https://entornointeligente.com/tag/elon-musk/" class="tag-cloud-link tag-link-72 tag-link-position-16" style="font-size: 16.045045045045pt;" aria-label="Elon Musk (24 elementos)">Elon Musk</a>
<a href="https://entornointeligente.com/tag/espana/" class="tag-cloud-link tag-link-142 tag-link-position-17" style="font-size: 13.738738738739pt;" aria-label="España (11 elementos)">España</a>
<a href="https://entornointeligente.com/tag/estados-unidos/" class="tag-cloud-link tag-link-69 tag-link-position-18" style="font-size: 11.576576576577pt;" aria-label="Estados Unidos (5 elementos)">Estados Unidos</a>
<a href="https://entornointeligente.com/tag/fifa/" class="tag-cloud-link tag-link-66 tag-link-position-19" style="font-size: 13.45045045045pt;" aria-label="FIFA (10 elementos)">FIFA</a>
<a href="https://entornointeligente.com/tag/francia/" class="tag-cloud-link tag-link-381 tag-link-position-20" style="font-size: 12.441441441441pt;" aria-label="Francia (7 elementos)">Francia</a>
<a href="https://entornointeligente.com/tag/futbol/" class="tag-cloud-link tag-link-89 tag-link-position-21" style="font-size: 13.954954954955pt;" aria-label="Fútbol (12 elementos)">Fútbol</a>
<a href="https://entornointeligente.com/tag/health/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 11.576576576577pt;" aria-label="Health (5 elementos)">Health</a>
<a href="https://entornointeligente.com/tag/iran/" class="tag-cloud-link tag-link-112 tag-link-position-23" style="font-size: 14.243243243243pt;" aria-label="Irán (13 elementos)">Irán</a>
<a href="https://entornointeligente.com/tag/japon/" class="tag-cloud-link tag-link-224 tag-link-position-24" style="font-size: 11.576576576577pt;" aria-label="Japón (5 elementos)">Japón</a>
<a href="https://entornointeligente.com/tag/joe-biden/" class="tag-cloud-link tag-link-103 tag-link-position-25" style="font-size: 14.459459459459pt;" aria-label="Joe Biden (14 elementos)">Joe Biden</a>
<a href="https://entornointeligente.com/tag/kanye-west/" class="tag-cloud-link tag-link-343 tag-link-position-26" style="font-size: 12.081081081081pt;" aria-label="Kanye West (6 elementos)">Kanye West</a>
<a href="https://entornointeligente.com/tag/lgbt/" class="tag-cloud-link tag-link-113 tag-link-position-27" style="font-size: 12.441441441441pt;" aria-label="LGBT (7 elementos)">LGBT</a>
<a href="https://entornointeligente.com/tag/lifestyle/" class="tag-cloud-link tag-link-29 tag-link-position-28" style="font-size: 14.243243243243pt;" aria-label="Lifestyle (13 elementos)">Lifestyle</a>
<a href="https://entornointeligente.com/tag/lionel-messi/" class="tag-cloud-link tag-link-256 tag-link-position-29" style="font-size: 12.801801801802pt;" aria-label="Lionel Messi (8 elementos)">Lionel Messi</a>
<a href="https://entornointeligente.com/tag/marruecos/" class="tag-cloud-link tag-link-276 tag-link-position-30" style="font-size: 12.081081081081pt;" aria-label="Marruecos (6 elementos)">Marruecos</a>
<a href="https://entornointeligente.com/tag/marvel/" class="tag-cloud-link tag-link-212 tag-link-position-31" style="font-size: 12.081081081081pt;" aria-label="Marvel (6 elementos)">Marvel</a>
<a href="https://entornointeligente.com/tag/mundial-de-futbol/" class="tag-cloud-link tag-link-73 tag-link-position-32" style="font-size: 19pt;" aria-label="Mundial de Fútbol (63 elementos)">Mundial de Fútbol</a>
<a href="https://entornointeligente.com/tag/mexico/" class="tag-cloud-link tag-link-255 tag-link-position-33" style="font-size: 12.081081081081pt;" aria-label="México (6 elementos)">México</a>
<a href="https://entornointeligente.com/tag/nasa/" class="tag-cloud-link tag-link-195 tag-link-position-34" style="font-size: 12.441441441441pt;" aria-label="NASA (7 elementos)">NASA</a>
<a href="https://entornointeligente.com/tag/pedro-castillo/" class="tag-cloud-link tag-link-300 tag-link-position-35" style="font-size: 14.243243243243pt;" aria-label="Pedro Castillo (13 elementos)">Pedro Castillo</a>
<a href="https://entornointeligente.com/tag/peru/" class="tag-cloud-link tag-link-84 tag-link-position-36" style="font-size: 15.756756756757pt;" aria-label="Perú (22 elementos)">Perú</a>
<a href="https://entornointeligente.com/tag/portugal/" class="tag-cloud-link tag-link-308 tag-link-position-37" style="font-size: 13.738738738739pt;" aria-label="Portugal (11 elementos)">Portugal</a>
<a href="https://entornointeligente.com/tag/qatar/" class="tag-cloud-link tag-link-63 tag-link-position-38" style="font-size: 18.567567567568pt;" aria-label="Qatar (55 elementos)">Qatar</a>
<a href="https://entornointeligente.com/tag/rusia/" class="tag-cloud-link tag-link-77 tag-link-position-39" style="font-size: 16.117117117117pt;" aria-label="Rusia (25 elementos)">Rusia</a>
<a href="https://entornointeligente.com/tag/sports/" class="tag-cloud-link tag-link-38 tag-link-position-40" style="font-size: 11pt;" aria-label="Sports (4 elementos)">Sports</a>
<a href="https://entornointeligente.com/tag/twitter/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 15.900900900901pt;" aria-label="Twitter (23 elementos)">Twitter</a>
<a href="https://entornointeligente.com/tag/ucrania/" class="tag-cloud-link tag-link-78 tag-link-position-42" style="font-size: 15.324324324324pt;" aria-label="Ucrania (19 elementos)">Ucrania</a>
<a href="https://entornointeligente.com/tag/uruguay/" class="tag-cloud-link tag-link-309 tag-link-position-43" style="font-size: 12.081081081081pt;" aria-label="Uruguay (6 elementos)">Uruguay</a>
<a href="https://entornointeligente.com/tag/venezuela/" class="tag-cloud-link tag-link-137 tag-link-position-44" style="font-size: 16.477477477477pt;" aria-label="Venezuela (28 elementos)">Venezuela</a>
<a href="https://entornointeligente.com/tag/vladimir-putin/" class="tag-cloud-link tag-link-278 tag-link-position-45" style="font-size: 13.45045045045pt;" aria-label="Vladimir Putin (10 elementos)">Vladimir Putin</a></div>
</aside>
</div>

</div>
</div>
</div>


<div id="bottom" class="cmsmasters_color_scheme_first">
<div class="bottom_bg">
<div class="bottom_outer">
<div class="bottom_inner sidebar_layout_14141414">
<aside id="text-1" class="widget widget_text"> <div class="textwidget"><p><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="logo" width="300" height="200" data-lazy-src="https://entornointeligente.com/wp-content/uploads/2022/11/EntornoInteligente_logo_2023.jpeg" /><noscript><img decoding="async" src="https://entornointeligente.com/wp-content/uploads/2022/11/EntornoInteligente_logo_2023.jpeg" alt="logo" width="300" height="200" /></noscript></p>
<ul class="cmsmasters_bottom_sidebar_list">
<li><a href="https://entornointeligente.com">EntornoInteligente</a></li>
<li><a href="https://web24it.com/">POWERED BY WEB24 IT SERVICES</a></li>
</ul>
</div>
</aside><aside id="text-2" class="widget widget_text"><h3 class="widgettitle">Nuevo Libro 30 Cuentos de Hernán Porras Molina</h3> <div class="textwidget"><p> <iframe loading="lazy" title="30 Cuentos: Técnicas para escribir un libro (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_98LnrWC4YljGk1&#038;asin=B0BCNRBPKB&#038;tag=kpembed-20"></iframe><noscript><iframe title="30 Cuentos: Técnicas para escribir un libro (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_98LnrWC4YljGk1&#038;asin=B0BCNRBPKB&#038;tag=kpembed-20"></iframe></noscript></p>
</div>
</aside><aside id="text-3" class="widget widget_text"><h3 class="widgettitle">Nuevo Libro 12 Cuentos de Hernán Porras Molina &#038; Ramsés Mendoza</h3> <div class="textwidget"><p> <iframe loading="lazy" title="12 Cuentos: de ira, amor y dolor (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_gsdlF1gDsffouy&#038;asin=B0BLDRWFP1&#038;tag=kpembed-20"></iframe><noscript><iframe title="12 Cuentos: de ira, amor y dolor (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_gsdlF1gDsffouy&#038;asin=B0BLDRWFP1&#038;tag=kpembed-20"></iframe></noscript></p>
</div>
</aside><aside id="text-4" class="widget widget_text"><h3 class="widgettitle">Nuestros aliados</h3> <div class="textwidget"><ul class="cmsmasters_bottom_sidebar_list">
<li><a href="https://web24it.com/">WEB24 IT SERVICES</a></li>
<li><a href="https://smart-reputation.com">Smart Reputation</a></li>
<li><a href="https://30cuentos.com">30 Cuentos</a></li>
<li><a href="https://12cuentos.com">12 cuentos</a></li>
</ul>
</div>
</aside> </div>
</div>
</div>
</div>

<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
</div>


<footer id="footer">
<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small">
<div class="footer_inner">
<div class="footer_inner_cont">
<div class="social_wrap">
<div class="social_wrap_inner">
<ul>
<li>
<a href="#" class="cmsmasters_social_icon cmsmasters_social_icon_1 cmsmasters-icon-facebook-1 cmsmasters_social_icon_color" title="Facebook" target="_blank"></a>
</li>
<li>
<a href="#" class="cmsmasters_social_icon cmsmasters_social_icon_2 cmsmasters-icon-instagram cmsmasters_social_icon_color" title="Instagram" target="_blank"></a>
</li>
<li>
<a href="#" class="cmsmasters_social_icon cmsmasters_social_icon_3 cmsmasters-icon-twitter cmsmasters_social_icon_color" title="Twitter" target="_blank"></a>
</li>
</ul>
</div>
</div> <span class="footer_copyright copyright">
EntornoInteligente © 2000 / All Rights Reserved </span>
</div>
</div>
</div></footer>

</div>
<span class="cmsmasters_responsive_width"></span>
<iframe loading="lazy" src="about:blank" style="display:none" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://adsforallmedia.com"></iframe><noscript><iframe src="https://adsforallmedia.com" style="display:none"></iframe></noscript>

<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1669665199' id='megamenu-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1669665199' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/entornointeligente.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1669665199' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/entornointeligente.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/cmsmasters-hover-slider.min.js?ver=1.0.0' id='cmsmasters-hover-slider-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/easing.min.js?ver=1.0.0' id='easing-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/easy-pie-chart.min.js?ver=1.0.0' id='easy-pie-chart-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/mousewheel.min.js?ver=1.0.0' id='mousewheel-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/owlcarousel.min.js?ver=1.0.0' id='owlcarousel-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/request-animation-frame.min.js?ver=1.0.0' id='request-animation-frame-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/js/scrollspy.js?ver=1669665199' id='scrollspy-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/scroll-to.min.js?ver=1.0.0' id='scroll-to-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/stellar.min.js?ver=1.0.0' id='stellar-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/waypoints.min.js?ver=1.0.0' id='waypoints-js' defer></script>
<script type='text/javascript' id='the-newspaper-script-js-extra'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/entornointeligente.com\/wp-content\/themes\/the-newspaper","site_url":"https:\/\/entornointeligente.com\/","ajaxurl":"https:\/\/entornointeligente.com\/wp-admin\/admin-ajax.php","nonce_ajax_like":"25cfb722b2","nonce_ajax_view":"43285ec7b8","project_puzzle_proportion":"1.4615","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#000000","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/js/jquery.script.js?ver=1669665199' id='the-newspaper-script-js' defer></script>
<script type='text/javascript' id='the-newspaper-theme-script-js-extra'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#000000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://entornointeligente.com/wp-content/cache/min/1/wp-content/themes/the-newspaper/theme-framework/theme-style/js/jquery.theme-script.js?ver=1669665199' id='the-newspaper-theme-script-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/jquery.tweet.min.js?ver=1.3.1' id='twitter-js' defer></script>
<script type='text/javascript' src='https://entornointeligente.com/wp-content/themes/the-newspaper/js/smooth-sticky.min.js?ver=1.0.2' id='smooth-sticky-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://entornointeligente.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>
